jquery.are-you-sure.js Expat
GNU-GPL-2.0-or-later
jquery.are-you-sure.js
semantic-2.2.1.min.js Expat semantic-UI-2.2.1.tar.gz
elixirs.js Expat elixirs.js
clipboard-1.5.9.min.js Expat clipboard-1.5.9.tar.gz
emojify-1.1.0.min.js Expat emojify-1.1.0.tar.gz
dropzone.js Expat dropzone.js
highlight.pack.js BSD 3 Clause highlight.js-9.6.0.tar.gz
jquery.datetimepicker.js Expat jquery.datetimepicker.js
jquery.minicolors.min.js Expat jquery.minicolors-2.2.3.tar.gz
simplemde.min.js Expat simplemde-markdown-editor-1.10.1.tar.gz
marked.min.js Expat marked-0.3.6.tar.gz
notebook.min.js Expat notebookjs-0.3.0.tar.gz